Внимание! Заказы принимаются только от юридических лиц по телефону 8-499-450-86-44
ПН-ВС 9:00-21:00

Ваш город - Москва

От выбраного города зависят сроки доставки

Розница: 8 (499) 455-46-90
Юрлица: 8 (499) 450-86-44
Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817
  • Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817
  • Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817
  • Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817
  • Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817

Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817 - Отзывы

  (1)
Артикул: TD-8817
1 429 руб.
Нет в наличии
Доставка вСаранск
Почтой России (5-10 рабочих дней)0 руб.
Самовывоз из ПВЗ (3-7 рабочих дней)0 руб.

ХАРАКТЕРИСТИКИ

Кнопки
- 1 кнопка вкл./выкл. питания
Внешний источник питания
- 5 В пост. тока/1 А
Интерфейс
- 1 порт 10/100 Мбит/с с разъемом RJ45 1 порт RJ11 1 порт USB
Гостевая сеть
- Гостевая сеть на 2,4 ГГц
Покрытие Wi-Fi
- Для двухкомнатных квартир
Скорость Wi-Fi
- До 100 Мбит/с
Приоритизация (QoS)
- Маркировка пакетов QoS на основе IPP/ToS, DSCP и 802.1p
Управление
- Управление с помощью веб-интерфейса (HTTP), Удаленное управление, Управление через Telnet, SNMP v1/2c, SNMP через EOC, Обновление микропрограммы через веб-интерфейс, Инструменты диагностики
Параметры окружающей среды
- Рабочая температура: 0×~40× (32×~104×) Температура при хранении: -40×~70× (-40×~158×) Относительная влажность воздуха при эксплуатации: 10%~90%, без образования конденсата Относительная влажность воздуха при хранении: 5%~90%, без образования конденсата
Системные требования
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ или Windows 7, MAC® OS, NetWare®, UNIX® или Linux.
Безопасность
- Межсетевой экран NAT, фильтрация по URL, MAC /IP-адресам
Размеры (Ш × Д × В)
- 140 * 92 * 29 мм
IPv6
- IPv6 and IPv4 dual stack Supported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4 Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6
Дополнительные функции
- Шейпинг трафика (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; Протокол динамической конфигурации узла (DHCP), DHCP relay; Преобразование сетевых адресов (NAT); Статистическая маршрутизация, RIP v1/v2 (по выбору); DNS Relay, DDNS IGMP Multicast, UPnP
Перенаправление портов
- Виртуальный сервер, DMZ, ACL (Список контроля доступа)
Пропуск трафика VPN
- PPTP, L2TP, пропуск трафика IPSec
Протоколы ATM/PPP
- ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - до 8 постоянных виртуальных каналов
Вид
- Маршрутизаторы с балансировкой нагрузкиС модемом
Порты
- С 2-мя портами
Цвет
- Черные
Назначение
- Для бизнесаДля дома
Особенности
- С USBС оптическим портом (для оптоволокна)

КОМПЛЕКТАЦИЯ

  1. TD-8817
  2. Внешний сплиттер
  3. Телефонный кабель RJ-11,
  4. Кабель Ethernet RJ-45,
  5. Руководство по быстрой настройке
  6. Компакт-диск с утилитой настройки и руководством пользователя
  7. Блок питания

Отзывы о Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817

 
1 отзыв
5 звезд
(1)
4 звезды
(0)
3 звезды
(0)
2 звезды
(0)
1 звезда
(0)
Для расчета рейтинга используются общие оценки товара и оценки по характеристикам за всё время.
Оставьте свой отзыв о товаре:
Маршрутизатор TP-LINK со встроенным модемом ADSL2+ TD-8817
 

Сын пользуется этим роутером уже месяц, и я вижу, что он действительно рад. Подключил интернет через ADSL - скорость до 24 Мбит/с, для наших задач хватает. Отдельно хвалит, что встроенный межсетевой экран защищает от атак, и настройка QoS позволяет приоритезировать трафик для игр. Проводная сеть стабильная, никаких обрывов. Отличное решение для двухкомнатной квартиры.

Читать полностью